97er 323F BA ruckelt , kreischt/pfeift , maximal 4000 u/min

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 97er 323F BA ruckelt , kreischt/pfeift , maximal 4000 u/min

    Moin,

    Freund von mir mit nem 97er Mazda 323F BA , 1.5er 88 PS kam die Tage mit nem Problem zu mir - Fuhr auf der Autobahn, Auto lief auf Schlag nur noch gut 120 und pfeift/kreischt drehzahlabhängig. Auf den ersten Blick schien der Schlauch zwischen LMM und DK der Übeltäter zu sein , oben wie unten gerissen - dieser wurde nun durch ein originalteil ersetzt, aber der Fehler besteht nach wie vor

    der Wagen kommt im 2ten Gang mit Ach und Krach auf 4000 Touren , danach passiert nichts mehr. im 3ten sinds noch weniger. Die Beschleunigung ist unterirdisch , verbunden mit teils massivem Ruckeln, der Leerlauf jedoch gefühlt okay.

    Zudem kreischt der Wagen nach wie vor drehzahlabhängig , das Geräusch scheint aus Richtung des Zahnriemengehäuses zu kommen.

    Der Krümmer scheint zudem genau in der Verbindung nach unten einen Riss zu haben.

    Ich hab schon im Netz geschaut jedoch nichts passendes gefunden - hat iwer ne Idee was das sein könnte?

    Falschluft habe ich getestet , scheint nun alles dicht zu sein.

    gruß Marco
  • Keilriemen schließe ich aus , die klingen anders. Wenn ich es beschreiben müsste würde wohl " ein hochfrequentes Kreischen das aus hoher Entfernung noch gut zu hören ist , hat ein bisschen was von Turbolader der die Symphonie der Vernichtung pfeift" am ehesten passen... :D

    Ich versuch mal ein Video zu machen und das hier einzustellen.

    im Leerlauf dreht der Wagen (für mich) normal hoch bis in den Begrenzer , unter Last dann das beschriebene Problem mit der geblockten Drehzahl

    gruß Marco
  • Okay ich muss mich korrigieren , der Leerlauf haut auch nicht hin - kommt bis 4200 umin und sackt dann wieder ab , wie auch beim Fahren.

    Quietschende Keilriemen blockieren keine Drehzahl , und auch der undichte Krümmer sollte das nicht können.. eben weils schon im Leerlauf so ist. Was meint ihr?

    Videos :

    1)

    2)


    3)


    gruß Marco
  • Ich würde mal alles was mit Zündung zu tun hat kontrollieren.
    Das würde ich für die Ursache halten betreffend dem Problem mit der Drehzahl.

    Wegen dem Pfeifen mal den bzw die Riemen der Nebenaggregate begutachten.
    Riemen in Ordnung?
    Korrekte Spannung?
    Auch ein zu stark gespannter Riemen kann Geräusche verursachen.
    Wenn das keinen Erfolg bringt einfach mal Riemen komplett runterbauen. Dann eine Riemenscheibe nach der anderen mit der Hand durchdrehen. Vielleicht ist was fest oder schwergängig.
    Kaputte Lima' s pfeifen gerne mal.
    Elektronik-Schrott gehört auf den Müll und nicht ins Auto.
    Wenn ich nicht selbst fahren will ruf ich mir n Taxi.
    Schade das mittlerweile die Autos intelligenter sind als ihre Fahrer. m(
    Mein CBG GT klick
    Mein Xedos 6 -> push
  • da gebe ich jetzt mal abschließend die info was es war, denn den Fehler hätte ich so nie aufm Schirm gehabt :

    Der Fahrer ist iwann mal rückwärts wo gegen gefahren, da entstand augenscheinlich kein Schaden, deswegen hatte er es auch schon nicht mehr im Gedächnis. Dabei wurde allerdings der quer sitzende Endtopf so eingedrückt das die Abgase nicht mehr rauskamen - final musste einfach nur ein neuer Endtopf verbaut werden....
  • Ach schade, die Videos hatte ich leider verpasst.
    Das ist ja ein interessanter Fehler, danke für's teilen der Ursache!
    Wobei man sagen muss, die Beschreibung hat diese Fehlerursache natürlich nicht hergegeben, da der Fehler "plötzlich auf der AB" aufgetreten sein soll. Klar, kann keiner was für aber das war schon gesteigerter Schwierigkeitsgrad :)

    Race cars are importanter!
  • Ja, ich selbst hätte nie in dem Bereich nach dem Fehler gesucht , aber nachdem der Jung nun seinen gewünschten Sportauspuff dran hat und der Wagen wieder läuft ist es auch tatsächlich der Fehler gewesen. die Begründung ist eigentlich bei Betrachtung auch einleuchtend : Der Fehler trat nach dem Treffer auf den Stein und dadurch folgend der eingedrückte Endtopf noch nicht sofort auf - irgendwas im Inneren des Endtopfes wurde aber vermutlich beschädigt oder angerissen , was sich dann mit der Zeit löste und damit den Bereich verstopfte wo die Abgase durchmüssen. und da bei Autobahngeschwindigkeit die Temperatur konstant hoch ist wirds das dann endgültig ausgelöst haben.

    Wenns mal jemand in der Form hat hilfts vielleicht - danke an alle die hier geantwortet haben ;)

    gruß Marco