Vergaser-Probleme beim Mazda 323 1.3 LX (Typ BF)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vergaser-Probleme beim Mazda 323 1.3 LX (Typ BF)

    Hallo zusammen,

    ich bin Mazda-Neuling, daher bitte mir nachsehen, wenn die eine oder andere Bezeichnung evt. nicht ganz korrekt ist. Ich finde mich gerade in die Mazda-Welt ein, bin sonst eher im französischen Lager bei der Marke mit dem Rhombus unterwegs.

    Wir haben seit kurzem einen Mazda 323 1.3 LX (EZ 9/1985, Typ BF) mit 44kW/60PS. Der Mazda hat erst 60.000km Laufleistung und ist top erhalten. Jedoch traten bei der letzten Fahrt Probleme nach dem Kaltstart auf, das heißt das Auto sprang an, bockte und ruckelte aber beim Fahren. Vorher lief er einwandfrei.

    Ich habe das Auto daher zum ortsansässigen Bosch-Dienst gebtracht mit der Bitte, den Vergaser zu reinigen und einzustellen. Jetzt habe ich die Mitteilung erhalten, dass eine Drosselklappe angeblich nicht richtig öffnen würde, was wohl zu den beschriebenen Problemen führen solle. Bekomme den Vergaser heute Abend erst zurück und werde mir das mal anschauen. Wenn ich das richtig verstanden habe, so hat der Mazda einen Register-Vergaser.

    Gibt es hier bekannte Schwachstellen, die ich prüfen kann? Oder ist das eine Einstellungssache? Ich bin mir ehrlich gesagt nicht so ganz sicher, ob hier wirklich ein Drosselklappenproblem vorliegt oder ob der Bosch-Dienst den Vergaser zwar zerlegt, jedoch nicht wieder 100%ig korrekt zusammengesetzt bekommen hat.

    Über Tipps freue ich mich.

    Viele Grüße

    Micha
  • das problem beim vergaser ist wohl eher, dass sich da keiner mehr richtig auskennt. selbst damals, als gaser noch standart waren, musste man sehr lange suchen, bis man einen gefunden hat, heute ist das fast unmöglich. wenn der vergaser vorher besser gelaufen ist, würde ich auf wiederherstellung des ursprungszustandes beharren.

    wenn du dir hier hilfe erwartest, brauchen wir eine möglichst genaue beschreibung des verhaltens. was macht der motor bei welcher temperatur, bei welcher last nicht, was macht er noch normal.

    eine nicht öffnende drosselklappe könnte nach einem fehler an der zweiten klappe klingen. dann würde der motor bei nieriger last normal laufen. die klappen kann man sehr gut beobachten, wenn man den luftfilter runter nimmt. wenn die klappe hängt, ist möglicherweise nur ein unterdruckschlauch beschädigt, der die betätigung übernimmt oder freigibt.

    der einzige echt verschleiß findet übrigens am nadelventil statt. die mazdas haben da meist ein schauglas mit punkt in der mitte zur prüfung. wenn du schon mal im vergaser bist, rate ich den pegel auf unterkante punkt zu stellen.
    kurzer gruss
    Prius läuft auch, säuft nur weniger:
  • Erst mal vielen Dank fürs Feedback :)

    Genau das ist auch meine Einschätzung, da der Vergaser des 323 meines Erachtens recht komplex aufgebaut ist mit Unterdruckdose, elektrischen Anschlüssen etc. Zumindest im Vergleich der üblichen Solex, Zenith, Weber Fallstrom-/Registervergaser,die ich von meinen Franzosen her kenne, ist das recht aufwändig konstruiert.

    Die 2. Stufe des Vergasers ist ja eigentlich erst für höhere Last gedacht und öffnet meines Wissens nicht gleich.Wenn die 2. Stufe nicht arbeitet, dürfte er bei höheren Drehzahlen Probleme haben, da er nicht genug Kraftstoff bekommt.

    Das Auto hat aber hauptsächlich Probleme bei niedrigen Drehzahlen im Teillastbereich. Viel kann ich dazu nicht sagen, da wir vor dem Werkstatt-Termin nur eine kurze Strecke gefahren sind in der Stadt, da er so bescheiden lief.

    Ich bekomme heute Abend den Vergaser von der Werkstatt zurück, das Auto steht leider noch zerlegt in der Werkstatt. Ich werde mir erst mal sämtliche Teilenummern und Bezeichnungen notieren und mir den Vergaser mal genau ansehen... Habe bislang nur diese Bilder.
    Dateien
    • IMG_1359.JPG

      (59,76 kB, 6 mal heruntergeladen, zuletzt: )
    • IMG_1360.JPG

      (104,99 kB, 6 mal heruntergeladen, zuletzt: )
    • IMG_1361.JPG

      (70,83 kB, 6 mal heruntergeladen, zuletzt: )
    • IMG_1362.JPG

      (73,59 kB, 4 mal heruntergeladen, zuletzt: )
    • IMG_1363.JPG

      (115,69 kB, 6 mal heruntergeladen, zuletzt: )
  • da du wohl an der elektrischen dose interessiert bist, hier mal die aufgabe dieser. es ist der automatische choke. bild 3 oben liegt die geschlossene luftklappe. diese verschließt die erste vergaserstufe. direkt nach dem ansprigen sorgt die pull down einrichtung dafür, dass die klappe sofort einen gewissen spalt auf geht. gleichzeitig wird die eigentliche drosselklappe etwas offen gehalten. das wird meist über unterdruck gemacht (Bild 1 rechts oben?), der entsteht, wenn der motor läuft. dreh da nicht ohne unterlagen an den stellschrauben dafür, das muss alles orginal bleiben.
    der elektrische anschluss erwärmt einen bimetall in der schwarzen dose. dieser dreht die chokeklappe langsam aus dem weg. im schaltplan sollte also zu sehen sein, dass der spannung bekommt, sobald der motor läuft. ist der motor warm und wird abgestellt, hält der motor den bimetall warm. kühlt er aus, muss oft einmal das gas betätigt werden, damit die klappe wieder zu fällt. das alles müsste man eigentlich auch testen können, aber der choke ist wahrscheinlich nicht dein problem.

    wenn du noch einen elektrischen aschluss an einer düse findest (grünes kabel?), ist das wahrscheinlich die schnellstopdüse/schubabschaltung.

    wozu die anderen 3 kabel sind, weiß ich im moment noch nicht.
    kurzer gruss
    Prius läuft auch, säuft nur weniger:
  • Könnte aber auch am zu fetten Gemisch gelegen haben, das er in niederiger Drehzahl "gebockt" hatte.
    Da wäre eine Überprüfung der Einstellungen an einem Motortestgerät vor dem Ausbau des Vergasers sinnvoll gewesen.

    Ich selber habe 1993 Kfz.-Mechaniker gelernt und auch noch die Vergasertechnik "erlernen" dürfen. ^^
    Heute, im Zeitalter der PC-Diagnosegeräte und des "nur noch austauschens", kennen sich auch leider nur noch die alten Hasen mit den alten Motoren aus!
    Grüße, Stefan
  • Ihr seid super, vielen Dank! Ich werde mir das mal ansehen in Ruhe. Ich habe mich leider nicht rangewagt, da meine Vergaser-Kenntnisse begrenzt sind und ich nichts vermurksen wollte. Aber wahrscheinlich wäre es doch besser gewesen, erst mal selbst zu schauen, bevor das Auto in die Werkstatt geht... Leider kennt sich heute kaum einer mehr damit aus...
  • So, habe gestern den Vergaser bekommen. Leider konnte ich keine Teile-Nummer / Bezeichnung finden, außer auf der einen Dose E380. Der Vergaser sieht top aus, ich kann nirgends Spiel an den Wellen oder Abnutzung erkennen.

    Die Werkstatt sieht das Problem in der 2. Drosselklappe, da diese nicht voll öffnet. Meines Erachtens muss die Drosselklappe der 2. Stufe auch gar nicht voll öffnen und wenn ich mir den Sitz so anschaue, hat sie das auch nie getan.

    Die Starterklappe öffnet im ausgebauten Zustand ab einer gewissen Drosselklappenstellung einen Spalt, alles andere regelt wohl das Bimetall. Ich lasse den Vergaser jetzt wieder einbauen und den CO-Wert einstellen. Und dann schauen wir mal, was passiert. Hätte gerne einen neuen Dichtsatz bestellt, aber mangels Vergaser-Daten versuche ich es jetzt erst mal ohne neue Abdichtung des Vergasers.

    Bei Ruddies Berlin gibt es wohl noch Dicht-/Überholsätze.
    Dateien
    • IMG_1384.JPG

      (117,93 kB, 4 mal heruntergeladen, zuletzt: )
    • IMG_1385.JPG

      (100,32 kB, 5 mal heruntergeladen, zuletzt: )
    • IMG_1386.JPG

      (83,79 kB, 4 mal heruntergeladen, zuletzt: )
    • IMG_1388.JPG

      (165,87 kB, 6 mal heruntergeladen, zuletzt: )
    • IMG_1389.JPG

      (141,71 kB, 6 mal heruntergeladen, zuletzt: )
    • IMG_1391.JPG

      (130,23 kB, 7 mal heruntergeladen, zuletzt: )